尧图网络科技YAOTU DIGITAL 获取报价
获取报价
首页 / 资讯中心 / 文章详情

我经历。用友帐套所产生的数据库UFTSystem、SQL2008R2的日志文件里的错误

发布时间:2026/9/27 21:07:50

资讯中心
01
ARTICLE

我经历。用友帐套所产生的数据库UFTSystem、SQL2008R2的日志文件里的错误

我经历。用友帐套所产生的数据库UFTSystem、SQL2008R2的日志文件里的错误
德建刚刚安装完SQL2008R2日志文件查看器里面的日志文件就显示以下消息第一个不是错误。Dedicated admin connection support was established for listening locally on port 1434.翻译建立了专用的管理连接支持以便在端口1434上进行本地侦听。Cannot use Large Page Extensions: lock memory privilege was not granted.翻译无法使用大页面扩展:未授予锁定内存权限。The SQL Server Network Interface library could not register the Service Principal Name (SPN) for the SQL Server service. Error: 0x54b, state: 3. Failure to register an SPN may cause integrated authentication to fall back to NTLM instead of Kerberos. This is an informational message. Further action is only required if Kerberos authentication is required by authentication policies.翻译SQL Server网络接口库无法为SQL Server服务注册服务主体名称(SPN)。错误:0x54b状态:3。注册SPN失败可能导致集成身份验证回退到NTLM而不是Kerberos。这是一条信息信息。只有当身份验证策略需要Kerberos身份验证时才需要进一步的操作。每天一开机都会显示这个 登录错误: 18456严重性: 14状态: 38。每天一关机都会显示这个错误Error: 17054, Severity: 16, State: 1.。。。service broker manager has shut down翻译服务代理管理器已关闭Error: 17054, Severity: 16, State: 1.安装用友T13.0 时默认在SQL2008R2里产生的一个数据库UFTSystem后来用友T13.0新建2个新建帐套失败而在SQL2008R2里产生的2个数据库UFTSystem000989、UFTSystem000979UFTSystem、UFTSystem000989、UFTSystem00097这3个数据库的错误日志里都有Login failed for user ‘TPlusDBAdmin’. 原因: 无法打开明确指定的数据库。 [客户端: ]
02
RELATED NEWS

相关资讯

更多网站建设与数字化升级内容

03
WHY YAOTU

想打造同款高转化官网?

懂行业、懂生意,从建站到增长一站式陪跑

◈

场景化定制

不做模板站,围绕你的业务场景量身设计,小众不撞款。

◐

营销型架构

以转化目标组织内容与路径,让官网真正带来询盘。

▲

全周期服务

设计、开发、运营、运维一体,上线只是开始。

免费获取你的建站方案

留下需求,专属顾问 24 小时内为你输出方案建议。